NRM Air Excel Add-In — Lab Quick Guide

HOW TO PROVIDE DATA FROM THE LAB TO NRM AIR?

The following steps outline the process at the Lab for setting up a new Excel file and then

entering sample measurement data for return to the Forest Service.

For the initial setup of the program, you need to perform the following Steps 1 (Install NRM
Air Excel Add-In) and 2 (AirWaterChemistry.mdb Setup) using the files provided by your
Forest Service contact. In addition, you will use the same steps when your FS contact sends
you updated file to replace your existing files. These files may contain updated lists of

values (LOVs) from the NRM Air centralized database.

STEP DETAIL
Step 1: Install NRM Air Excel
Add-In
A. Save the file to your
desktop, then double-click
the icon to run the install
program.
B. Click on Next to continue 15 NRM A Bxcel Addln e
with the installation. welcome to the NRM Air Excel AddIn Setup -,
Wizard e |

The inztaller will guide you through the steps required to install MEM Air Excel Addin on your
computer. Please wisit http:/Awa fs. fed.us/nem far information about the Natural Resource
tanager [MRM).

Dizclaimer of Liability: Meither the United States Government nor any of its employees, makes any
waranty, exprezs of implied, including the warranties of merchantability and fithess for a particular
purpase, o azsumes any legal liability or rezpaonsibility far the acecuracy, completeness, or uzefulhess
of any information, apparatus, product, or process disclosed, or riepresents that its use would nat
infringe privately owned rights.

Cancel < Back
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C. Select the folder where you
want the program installed,
then click Next.

D. You are given one last
chance to make any
changes to the installation;
if you have no changes, click
on Next.

E. You will see a progress bar
as the installation occurs.

2] NRM Air Excel AddIn . ==

Select Installation Folder

The installer will install NRM Air Excel Addin ta the fallawing folder.

To install in thiz folder, click "Nest". Toinstall to a different folder, enter it below or click "Browse"

Folder

C:“Program Files [x86]5USDA Forest Service MAM Air Excel Addink Browse..

Cancel ] [ < Back ] [ Next > }

E—

s

75) NRM Air Excel AddIn

T =

Confirm Installation (e
Pt |
The inzstaller iz ready to install MRM Air Excel Addin on pour computer,
Click "Mext" to start the installation,
|
"
[ Cancel ] [ < Back ] [ Next » ]
%) NRM Air Excel AddIn ¢ & =200
Installing NRM Air Excel AddIn [N
o et :I
MAM Air Excel Addin is being installed.
Please wai...
< Back Nest »
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Should you receive a dialog Microsoft Office Customization Installer
box Sta'“ng that the Publisher cannot be verified \“;
”PUb“Sher cannot be Are you sure you want to install this customization? Q 4
ve rifi@d," click on Install to Name:  USFed.FS.Nrm.AirExcelAddin - US.Fed.FS.Nrm.AirExcelAddin
i A file://fC/fsapps/fsprod/NRM/NRM Air Excel
continue the NRM Excel FrOm: delln/US Fe FS Nirm AitExcelAddin vsto
Add'ln |nsta”at|0n Publisher:  Unknown Publisher
‘While Office customizations can be useful, they can potentially harm your computer. If you
do not trust the source, do not install this software. More Information...
’ Install ] l Don't Install

F.
a Set Program Defaults E‘E‘g

Towards the end of the
installation process, you will
be asked to choose the

Pleaze select the default RLS Bdent

geographic area that you -
are working with. You will Pumose

get this information from The RLS Extent will be used in each of the

Excel Workbooks and will influence the list of
your FS contact. values presented when entering data. In each
worlkbool you can set the RLS BEdent. This is
only setting the default value.

b 4

F bl
G. Click on the drop-down sl Set Program Defaults | ool

arrow to see the list of

geographlc areas. Please select the default RLS Bxent

calfomia

eastem

maountain

the
southwest e list of
valles presented when entenng data. Ineach
workbook you can set the RLS Extent. This is
only setting the default value.
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H. You will receive a
confirmation window when
the installation process is
finished.

T e
Installation Complete .
i
MNFM Air Excel Addin has been successfully installed
Click "Cloge" to exit.
i
Please use Windows Update to check far any critical updates to the MET Framewark.
Cancel < Back
% z

Step 2: AirWaterChemistry.mdb
file extraction and setup.

A. Save and extract the
AirWaterChemistry.mdb file
from the provided ZIP file.

B. This file must be saved in
the installation folder, by
default is: C:\Program
Files\USDA Forest
Service \NRM Air Excel
Addin\Workbook.

When LOVs change, the
Forest Service will provide
an updated
Airwaterchemistry.mdb file
to be installed using the
previous steps.

C. Open Microsoft Excel.

{; » FME_2C2E2600_1336345603235 1200

g

Organize » | Extract all files

|
¢ Favorites
B Desktop

i Downloads

% Recent Places

‘ 4 Libraries r
%) Documents
o Music
& Pictures
B videos

& Homegroup

/8 Computer

& os(c) o™

I Lcu AirWaterChemistry Compressed size

Name

1) AirWaterChemistry

733KB

e 312 MB

Date

Ratio: T8%
modified: 5/13/2012 3:46 PM

Type: Microsoft Access Database

p
y
A: = Microsoft Excel 2010

All Programs D

Tnsert

Page Layou

J start
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D. Save file with new name.

E. Enable Add-In by clicking in
the box next to Water
Chemistry Lab Data in the
NRM Air tab.

This action activates all of
the NRM Air Excel Add-In
features.

] Save As T W - |
@U" | » Libraries » Documents » FS_Lab Results ~ [##][ searc ol
QOrganize v New folder = - @

EL! t: :
(3 Documents Documents library ; )
D Music Amrange by: Folder *
i FS_Lab_Results
&) Pictures
& videos No items match your search,
& Homegroup
% Computer
& o5 =
s PURPLE-THUM (
File name: | 20120514DiamondL akeR6.xds( -
Save sstype: |Excel Workbook -
Authors: Ben Tags: Addatag
[] Save Thumbnail
“ Hide Folders Tools  » Save

lmSIﬂDTamondLakeRH/ﬁansuﬁ Excel non-commercial us:l

Home  Insert  Page Layout Formulas Data Review  View  AddIns | HRMAir

[C] water Chemistry Lab Data  About

Control

20120514DiamondLakeRt - Microsoft Excel nen-commercial use

Home

Insert  Page Layout Formulas Data Review  View  Add-Ins NRM Air

Extent northwest = Format~ Helper Database ~ About
Samples ‘Water Chemistry Lab Data

Measurements ~

Lab Data Control
AL - fe| Equipment Type ->
A B < D = F G
1 Equipment Type ->
2 Measure Location ->»
3 Measure CN ->
4 Measure Type ->
5 Chemical Fraction ->
6 Measure Method ->
Proje
ct
Proco
Proje tol site
7 Sample ID# ct CN |Project Name CN  |Protocol Name [CN  |Meonitoring Site Name
8 |Unit of Measure ->
9 |Detection Limit->
10 Quantification Limit ->
11
12
13
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If, when you open Excel for
the first time after installing
the Add-In and you do not
see the NRM Air tab go to
the File tab and select
Options. This opens the
Excel Options window.

Click on the Add-In button.

At the bottom of the
window, click on the drop-
down arrow next to the
Manage field and select
Disabled Items. Then click
Go.

This window indicates any
disabled items you have in
Excel. Click on the one you
want to enable, then click
on the Enable button.
When finished, click on the
Close button.

When you return to the
Excel Options window, click

OK.

F. Save the file.

Excol Options

General 3 e =
General options far warking with Exce
-

User Intertace options.

[F] show Lini Tasinar on selection
[#] Enable e Preview

[ atways use Cearlype

Lolor scheme: | Sitver W

Sepeentip style: | Show festure descriptions in ScreenTips »

When creating new worktooks

Use thid fagt Body Fant -
it Center Fart sige 1 [
Default yiew for new sheets: | Normal View -

Inciude this many gheets 3 s
Personalize your copy of Micrasaft Office

User name: | fennifer E. Freeman

(=]
L

Adddn

Add.in Acrobat FOFLL
Fublisher ac
Compatibiity Ho com)
Locatien CiProguam Filer Adobe Ao,

Desoription:  Acrobat FOFALaker Office COM A0din

Marage [Excel addim

¥ s

S e O L Librany SOLVE

Disabled Items

The items listed below were disabled because they prevented
Excel from functioning correctly.

Please note that you may have to restart Excel for these changes
to take place,

Select the ones you wish to re-enable,

Home Inse

Save As
Lj COpen

[ Close
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SPECIAL NOTE: Helper
Database Message

Should you receive a message
from Excel that it is unable to
find the “helper database,” you
will need to locate that file or
generate a new one. The helper
database is automatically
created behind the scenes when
you save a new spreadsheet
with the NRM Air Excel Add-In
enabled.

To locate the helper database
file, in the Control menu group,
select Helper Database ->
Locate. Select the Access
database, that begins with the
same name as the Excel file.

If you are unable to locate the
helper database, you will need
to generate a new one. To
generate a new helper file,
select Helper Database ->
Generate.

You will receive a confirmation
window when the process has
completed. Click OK to
continue.

(1][ |

20120514 DiamondLakeR6 - Microsoft Excel non-commercial use |

= Recent Places

=l Libraries
3 Documents
(J? Music
=] Pictures

¥ Videos

m

+d) Homegroup

1% Computer
£ 050
@ PURPLE-THUM ( il

(&) 20120514DiamendLakeR6

(3] 20120514DiamondL akeR6HelperDB
2] sirwaterChemistry

Ei] AirwWaterChemistry_1

) pirwaterChemistry_Teton

2] airwaterChemistry Teton2

5/23/2012 8:27 AM
5/14/2012 7:21 AM
5/29/20121:46 PM
5/13/2012 5:10 PM
5/13/2012 4:23 PM
5/13/2012 3:46 PM

Home  Inset  FPagelayout  Formulas  Dats  Review  View  AddIns | NRM Air
| [ree——
Edent northwest = Format = |Helper Database = About
Samples - Locate...  |LabData
Measurements » Generate
Lab Data Control
Je | Equipment Type ->
B C D E F G
2 Measure Location -» ‘ ‘ ‘ ‘ ‘

[¥] Locate the Helper database &J
O@ [ 1)« Ben » My Documents » F5_Lab Results ~ [ 42 || Search Fs_Lab_Resutts ol
Organize » New folder - O @

=
4 Downloads *  MName Date modified Type

Microsoft Excel W...
Microsoft Access ...
Microsoft Acc

Microsoft Acc

Microsoft Acc

Microsoft Access ...

< m

File name: 20120514 DiamondLakeRGHelperDB

db

Successfully located helper database.
Ch\Users\Ben\Documents\FS_Lab_Results'20120514DiamondlakeR6HelperDB.acc

Step 3: Establish definitions for
new Lab Data samples

A. From the Lab Data menu
group, select Samples ->
Water -> New. (the same
procedures are used for
Deposition samples)

20120514 DiamondLakeR6 - Microsoft Excel non-commercial use |

Home  Inset  Pagelayout  Formulas  Data  Review  View  Addns | NRMAIr
Extent northwest  + Format~  Helper Database About
Samples * Water Chemistry Lab Data
Water g New ...
Deposition , Edit... Control
Show/Hide Detail J=| Equipment Type ->
Select All E F G

Delete All

B = D
2 |Measure Location -> ‘ ‘ ‘
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. ey e & SURFACE WATER Sample Definiion =
B. The Sample Definition form :
Samplelds | Commenss Gk OF Cistdy " —
T o SamploRecaistt _/_/__ i+ | skt
now opens. S, e e = —
5”":““‘ ETr =TT
it
| wianF seloct]  Sample Voluma ] BLL NGk —t v
SampleCollected _/_/___ = Time(24y __ Collechr: [sgiect] Ao C-3
Sufce Wot Sarce Caors e
Water Uit Locaiion Type: o WheraFillst  HA - et B
Collsction Mot o Frophans .
Collection Degth Trpe: - Depthim) Fidrogen -
| FickdPes: 0+ Pres Type [welac] Carton I e
Time On Samale Vaidey
T Vel Tpe VLD ORp—
T —————— .
= | Comcst etiom

If the Sample Definition
form is too wide for your
screen, you can adjust the
size of the visible form by
clicking on the lower right-
hand corner of the form
and dragging it to the
desired size. A scroll bar
will appear along the
bottom of the form.

C. Tocomplete the Sample
Definition form:
- Enter the Sample ID#.
- Click on the drop-down
arrow QA Sample Type
to select a valid option.

- Click on the Select
button to bring up
dialog box with valid
Project Name options.

B & Urehirmd ks e g bt (0 0 o o b,

Bkt ikl Vol o) o g e b comgite 3 vl

S ample Cabucioet Vo (200} [==]
Carn -
st U st T v e - -
Labechon Hethat - Phesphon - E
Cabaciion epth T v Depth sl N i e
Tidd e WD = P Tm = | Catre - st

20120514DiamondLakeR6 - Microsoft Excel non-commercial use’

Home Insert Page Layout Formulas Data Review View Add-Ins HRM Air
Bxtent northwest - Format ~ Helper Database ~ About
Samples ~ Water Chemistry Lab Data
a5l SURFACE WATER Sample Definition
Sampleld# 295JRHNNADB23500Q) Comments Chain Of Custody

QA Sample Type: | 4 *  SompleReceived: /.
3 '

ProiectName RS Lo

Analysis Date:
Site Name: CHECK
ComrOTE Settherest Sameas Al
Sl DUFLICATE 2
VIHIdINF: EXPErMENT Sample Volume (mi) = AL €L ——
REFLICATE Anicns: i
Sample Collected:  SpIKE Collector:

Susface Water Samp SPrll Cations: .
Water Unit Locatic JNKNOWN iltored:  NA v Mesmls ——
sl Record Selection Dialog B
Please select the project and protocol forwhich tfis || MNTR_PROJECT NAME 2

site is related

Some of the Project Names are very long. Scrollto
the right ar widen the dislog ta view the lit of
protocols associated to each of the projects.

Scroll To:

o]

R6 CASCADE MOUNTAIN ECOREGION DIATOM CALIBRATION DATA
RE DIAMOND LAKE LONG-TERM MONITORING

R6 EAGLE CAP WILDERNESS SYNOPTIC LAKE MONITORING T
R6 GOAT ROCKS STUDY

R6 LAKE NOTASHA STUDY |
R6 MOUNT BAKER-SNOQUALMIE OKANOGAN-WENATCHEE NATIONAL FORESTS LAKE MONITC ||
R6 OKANOGAN-WENATCHEE NATIONAL FORESTS LAKE MONITORING
RE RECONMAISSANCE DATA ON LAKES IN THE ALPINE LAKES WILDERNESS AREA |
R6 SCOUT LAKE LONG-TERM LAKE MONITORING {2001-2002)
RE SCOUT LAKE LONG-TERM LAKE MONITORING {2004-2008)
R6 STREAM MONITORING

RE SUMMIT LAKE LONG-TERM MONITORING

R6 SYNOPTIC LAKE MONITORING

il n '
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- Click on the arrow to
the right of Sample
Collected to view a
calendar to select the
correct date.

- Use the up/down
arrows to select the
Depth (m) at which the
sample was collected.

- After all required and
available data are filled
in, click on the OK
button to save the data
to the worksheet.

Fields with bold and
underline titles are
required before OK’ing
out of this form.

Bold fields are required
to complete a sample

- If at any time while
editing this form you
want to clear out all of
your entries, click on
the “reset form” button
at the bottom right
corner of the form. You
can also Cancel out of
the form without saving
any of the data you
entered.

7
u) Record Selection Dialog

)

o —-—
Please select the site where this sample was taken. OFFICIAL_NAME SITE_ID m
frthe st doss not exist you can cancsl this dizlog
and enter a site name manually. Doing this wil DERRICK LAKE 1214527475016
require that you also enterthe addtionsl site
infommation into the Lab Dista workshest so that the || D570/ LAKE 483008
new site Gan be reated in the Arr database DEWEY LAKE (DEEF) 1214808468561 (DEEP)
DIABLO LAKE 482050 ;
DIAMOND LAKE
DIAMOND VIEW LAKE 482005
DITCH CREEK WORP33-0935
! DIXIE CREEK WORPSS-0523
DOELLE LAKES (EASTERN) 482034
DOUBTFUL LAKE 481046
| serall To: [@am DOUGLAS LAKE (DEEP) 1172942451350 (DEEP)
DRIFT CREEK WORPSS-0735
DRY CREEK WORP33-0667
DUCK LAKE (WASHINGTON: LEWIS - 483-014) 483014
DUMBBELL LAKE 482021
i |
| -
5 SURFACE WATER Sample Definition
Samploldg  BYSIRMNNADIEILICH Commants Chasn Of Custody
| QASampleTys  REGULAR - )
| E Samplo Received
Busiscthans RS DWHOND LA LONGTERM O sl P —
SitoMame  DLAMOND LAKE select
= Settherest S
Sne b2
T NE [select]  Sampie votume (i) e, ANC. Cond
Sample Collected: _/_/__ [x] Time (2} __ Collockr [setecs] o
Suface Water Sarle ‘ May, 2012 v Cosers
iates Unit Locason Type: Sun Mon Tue Wed Thu Fi Sat Q| |-—
Collection M 7 H P Phosghons
Colloction Deph Typs: Nitroger:
FieldPres: 1O LR
o Sarmple Vabdey
rerie Cnilech E " Amewnt fem) WValidity Typer .
ol SURFACE WATER Sample Definition
Sampleld# 835JRHNNADE335UIG) Comments
QA Sample Type: REGULAR -
Project Name:  R6 DIAMOND LAKE LONG-TERM MO
SiteName:  DIAMOND LAKE
Site Id:
VIdNF Sample Volume ml):  [(
Sample Collected:  03/14/2012  ~ Time(24hr): 0938 Colleclor COUTS, THC
Suface Water Sample
‘Water Unit Location Type: BANK « WhereFiliered: NA
Collection Method: GRAB -
Collection Depth Type: TLWG ~ Depth(m): 0.02 =
FieldPres: NO  ~ Pres. Type:
5 SURFACE WATER Sample Definition =)
Samaloldf  BISIAHNNADSEISUOG) Comments Cvain Of Custody = . |
L Analyst
QASamoleTyox REGULAR b2 *  SamplaRecshmd 03152012 (v USFSARRESOUAC [ssieci| PARKER AANDA [asiect
BroieiMame; RS DIAMOND LAKE LONG TERM MO | ssect | MnalveiaDely 0162012 (= FORTCOLLINS.CO [asiect] PARKER AMANDA  [asiect
5,,,_:,., DIAMOND LAKE setoct] T |
i |
i e SHANC.Cond  OVIG2N12 1= _FORTCOLLIS, 00, [pencl] PARKER. AMANDA [asic]
e T e ] et GVIREIZ (= FORTCOLLNS.CO. [asicl] PARKER NAANDA [saiec
ey Coliors: IR0 (= | FORTCOLLNS.CO. [aslect] PARKER AMANDA | [saleet
Watar Unit Locabon Type: ~ BANK © WheraFilkest N4 - Ml QU112 (e FORTCOLLING.CO [saisct] PARKER AMANDA  [sloct
Collectionbatio  GRAS . Proashons V16202 1~ FORTCOLLING,CO [asiect] PARKER, AMANDA  [aelact
CollontimDwi Ty TiHG < Dewhim: 08 Mitrogen 03162012 1= FORTCOLLINS.CO [asleci] PARKER AMANDA | [nelect
B [ b = Carbon G162 (- FORTCOLLNS, O [seiect] PARKER AMANDA  [select
Type ate € Sampl Valety
Pracip Collaction Method Type i b Validity Type:  VALD | nelnct | Vaidty Reason | nsloct
olded & Underine s ar eared bors OK'ng ot ot form. == = —
Botded o thataren underined are reauared ko compiehe 4 samle |
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- Ifatany time while
editing this form you
want to clear out all of
your entries, click on
the “reset form” button
at the bottom right
corner of the form. You
can also Cancel out of
the form without saving
any of the data you
entered.

Step 4: Establish lab data
measurements standard set
A. To add the pre-established
standard set of
measurements, go to the
Lab Data menu group and
select Measurements ->
Add Standard Set. This
automatically inserts
columns at the far right side
of the LabData worksheet.

Home

Extent northwest
Samples
Measurements ~
Mew ...
Edit ..
Hide/Show Detail
Add Standard Set

~ Format ~

Inset  Pagelayout  Formulas  Data  Review  View

Helper Database = About

Water Chemistry Lab Data

Control

AddIns

NRM Air

20120514DiamondLakeRb - Microsoft Excel non-commercial use

f< | Equipment Type ->

I B c D E
2 Measure Location -> ‘ ‘ ‘

Step 5: Create new Lab Data
Measurements (optional)

This step is only necessary if
additional measurements (not in
the “standard set”) are analyzed.

A. Make sure that you are in
the LabData worksheet.

16
17
18

13
M 4k b

Ready |

LabData -~ Sheetl - Sheet2 S

-10 -
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B. From the Lab Data menu
group, select
Measurements -> New.
This opens the
Measurement Definition
form.

C. Click on the drop-down on

the right side of the
Equipment Type field to
view the List of Values
(LOV). Scroll to find the
right type.

D. The Location and Unit of
Measure fields also have
drop-down LOVs.

al Measurement Definition = | ] )
Equipment Type: -
Location: - Unit of Measure: -
Detection Limit: |0.0000000000 = Quantification Limit: |0.0000000000 =
ABBRY CHEMICAL_FRACTION MEAS_METHOD_TYPE_FK MEASUREMENT_TYPE =
Acidity Total USGS NFME6.4C Acidity as CaC03 I
Acidity Total EPA 305.1 Acidity as CaC03
Ag Total EPA200.7 Silwer as Ag +
Ag Dissolved EPA 2007 Silver as Ag +
A Dissolved EPA 2022 Aluminum as Al 3+
Al Dissolved UNKNOWN Auminum
A Total UNKNOWN Auminum
A Dissolved EPA 2021 Aluminum as Al 3+
< | = 1 — )
[ 0K l l Cancel l
Reset

ol Measurement Definition

Equipment Type:

Location: AA_AE_MOD_SMITH-HIEFRIE 22
OCaNON. - an AE SPECTS1_AND_SMITH-HIEFRJE_AA_AE
.. |ABCD
Detection Limit: AEROSOL
 BECHMAN_PSI_21
ABERV CHEBECHMAN_ROSS_ELECTRODE
) BRINKMANN_809_TITRANDO
Acidity Total pRINKMANN_CONDUCTIVITY_712
Acidiy Total CONDUCTIVITY_METER
co

Total DIGICAM
DIGIWEB
Disst pigNEX_14
- DIONEX_3000
D5 I ONEX 20001
Total DIDNEX_45001
IONEX_AS40_IC
Disst DIONEXIC_DIGNEX_AS12A
Tota DIONEXQIC
DOHRMANNCAREON
~—DRY DEPOSITION
DRYING_OVEN
FURNACE

BRBEBREE

GFS
HACH_AL36_B

HACH TURB

HANNA_HIS31300

HUBBARD-BROOK
HYDROLAE_QUANTA
INSTRUMENT_LAEORATORY_157_AA

PE

mn

| »

h =

ol Measurement Definition

— Egquipment Type:

=3 Location: | u Unit of Measure:

1| Detection Limit. AALYIEALLAB | Quanification Limit: [0.0000000000

ABBRV CHEI‘E‘:TEC%;___FRFCTIUN—M'EKSJG ETHOD_TYPE_FK MEASUREME

Acidity Total USGS NFM6.6.4C Acidity as CaCt
Acidity Tatal EPA 305.1 Acidity as CaCt
Ag Total EPA 200.7 Silver as Ag +
Ag Dissolved EPA 2007 Silveras Ag +

-11 -
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E. You can e|ther type |n or o-! Measurement Definition E@g
use the up/down arrows to Eauipment Type:  DIONEX_45001 .
enter the values for Location:  ANALYTICAL LAB v UnitofMeasure @ v
Detectlon and Detection Limit: |0.0000000000 Quantification Limit: |0.0000000000 =
Quantification Limits ABBRV CHEMICAL_FRACTION MEAS_METHOD_TYPE_FK MEASUREMENT_TYPE o
' Ca Dissolved EPA 2151 Calcium as Ca 2+
Ca Total ASTM DES15-03 Calcium as Ca 2+ 7
Cat/An Mot Applicable CALC Cation/Anion Ratio
. || CatBsum Dissolved CALC Sum of the Base Cations
F' SCFO” to flnd the | CatBSum Total CALC Sum of the Base Cations
Measurement Type C||Ck | CatSum Dissolved SM 1030-F Sum of Major Cations
on the row to select it. ! ~ — Sl N
M| Cd Total UNKNOWN Cadmium as Cd 2+ il U
4 | = 1. I — = C +
i
=
Reset
G. Atany time you can clear all
of your entries in the form
by clicking on the Reset —
&5
button.
H. After making your

selections, click on OK.
Then click OK and receive a
confirmation of where this
measurement has been
included in the workbook.
Click OK to complete this
measurement.

]

Measurement located at column SBLSEBI

.

-12 -
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A. Repeat steps 2-8 for all of
the measurements you
want to add. They will
appear in the far right
column of the spreadsheet
in the order you enter
them. Then you are ready
to enter the results data.

SPECIAL NOTE: If you create a
spreadsheet with standard and
customized definitions,
measurements, and equipment
types that will be used more
than once, you might consider
saving a copy of this file with
“MASTER” in the file name.

B. After all measurement data
is entered, the Excel
spreadsheet is sent back to
your Forest Service contact
for quality control and
loading into the NRM Air
database.

e

sample Field pres.
Volume  Where |Flag
(m) [Fitered  |(vesfuo) [ype  fype  [Res

[Fleld Pres. (validity  [Validity |Samp|
son  fleCh

Should you have any questions about using these instructions,
please contact Sharon Grant (tel: 209.532.3671, ext. 231; email: sgrant@fs.fed.us)
or refer to Chapter 5 of the User Guide (http://www.fs.fed.us/nrm/index.shtml)

-13 -




