Incident Action Plan User’s Guide

The Incident Action Plan (IAP) is part of the [-Suite group of software
programs. IAP, along with the I-Suite database, allows you to produce the
Incident Action Plan for an incident. Using IAP, you can produce the
following Incident Command System (ICS) forms:

* ICS-202 Incident Objectives

* ICS-203 Organization Assignment List

» ICS-204 Division Assignment List

» ICS-205 Incident Radio Communications Plan
» ICS-206 Medical Plan

e ICS-220 Air Operations Summary.

You can also produce the Master Frequency List, which lists radio frequencies
from the ICS-205 Incident Radio Communications Plan.

Topics in this guide include the following:

* About this guide

*  Getting Started

e Setting up your IAP

*  Understanding form navigation basics
*  Creating new forms for your IAP.

For information about installing IAP, please refer to the “I-Suite Administrator’s
Guide,” which is available for download on http://isuite.nwcg.gov.

About this guide

This Incident Action Plan User’s Guide is organized into sections, based on
the types of tasks you will commonly perform. At the beginning of each
section you will find an overview of the topics explained. Where appropriate,
diagrams are shown immediately following each task. Topics in this section
include:

* Before you begin
* Conventions.

Before you begin

Before using IAP, you must be feel confident that:
*  You are familiar with your personal computer and function keys and
understand personal computer concepts.

¢ You are familiar with Windows 2000, Windows XP, or Windows NT and
can log on and log off.
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Conventions

The following conventions are used within this guide:

* Button names, option labels, screen names, tab names, and text box
names appear in bold, in the same case as on your keyboard or screen. For
example, the fist step in a procedure might instruct you to

1  On the Tools menu, click Master Frequency.

» Topics of special interest or hints that will help you perform a specific
task show a line before and after the text. The text appears in italic type.
For example, the following note appears in the section, “Setting up your
IAP.”

Until you mark it as “final,” forms are automatically marked “draft” at the
top and bottom of each page.

Getting Started

This section explains the basic concepts and information you need to begin
using IAP. Topics in this section include:

e Terms and concepts

* Logging on and logging off

*  Getting help

*  Understanding the stand-alone and integrated environments.

Terms and concepts

This section outlines some of the screens, toolbars, and menus that you will be
using in IAP. If you aren’t already familiar with IAP or have forgotten a few
things since training, review these terms and concepts before proceeding with
the remaining sections in this guide.

The following diagram shows the IAP toolbar and a brief explanation of the
toolbar buttons.

Copy Last Form

menubar

toolbar\ -
\

_/ | i 5 T B Z U |[2 Incident Name: [FROG COMPLEX g EEaEE
/S.ave Spell Check EiMark Final

Display By Form

NI

Print Preview
Print Display By Plan
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Logging on and logging off

This section explains how to log on and log off of IAP.

Shortcut to 1

IAP.exe

To log on to IAP

From your Desktop, double-click the IAP icon or click Programs from
the Start menu, point to I-Suite, and then click IAP.

If you have trouble logging on to IAP, please refer to the “Handling installation
problems,” in the “I-Suite Administrator’s Guide,” which is available for
download on http.//isuite@nwcg.gov.

To log off IAP

L]

Getting help

On the File menu, click Exit.

This section explains how to access and locate help information. There are
three basic ways to obtain help information for ITS:

Access the I-Suite website. This site contains a wide array of I-Suite
information, including software downloads, updates, and user

documentation.

Contact the I-Suite Helpdesk. If you are unable to answer your question
using the [-Suite website, contact the [-Suite Helpdesk at (866) 224-7677.

Review this Incident Action Plan User’s Guide. This guide is available
in Acrobat format. To locate topics of interest, click to select the
Bookmark of your choice. Bookmarks are listed along the left-hand side
of the Acrobat document. When you click the Bookmark, you will

advance to that topic within the document.

To display help information within IAP

On the IAP menubar, click Help, and then click Support.

The following diagram shows the [Suite Support dialog box.

ISuite Support

For ISuite support. guestions. problems, and suggestions:

Email: helpdesk@nweg.gov
Fhaone: 866-224-7677

Software Updates: hitp:/fisuite.nwog.gow
(Do not use v

Core Hours Eastermn Time
1 Apr- 31 Oct 0700 - 2300
1 Now - 31 Mar 0800 - 2000

Uze only for Emergency support after hovrs.
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To locate help information on the I-Suite website

1 Start your Internet browser.

2 In the Address box, type http://isuite.nweg.gov, and then press ENTER.
3 On the Welcome to I-Suite webpage, click the IAP application icon.

4 On the IAP webpage, click to select the topic of your choice.

The following diagram shows the IAP application icon on the Welcome to
I-Suite webpage.

The following diagram shows the IAP webpage and a list of available topics.

2} 1AP - Microsoft Internet Explorer provided by USDA Forest Service TR
Fil= Edt View Favortes Tools Help |
Back - = - (@D (3] & Qoearch [Favorites (HHstory | By~ S - 5

adcess [ ] heep: w5 Fed usiriffire1-suiapfincex il = @ H“”“ ”H @ '|
=

=

Incident Action Plan
The 1AP enables a user to utilize the data in the I-Suite database to produce the Incident action Plans for the incident.

home

Description Date Format
Iap TAP Bugs/Tips Page 7/29/03 LITE
LAT Users Guide ACCESS 03/26/03 [WCORD
LAP Users Guide MSDE 07/17/03 [WCRD
privacy contact web manager
. . . -
€] [ [ | intemet

To contact the I-Suite Helpdesk

The I-Suite Helpdesk is available 24-hours per day, seven days per week.

» Call (866) 224-7677, or email helpdesk@dms.nwcg.gov.

To obtain a copy of this Incident Action Plan User’s Guide
1 Start your Internet browser.

2 Inthe Address box, type http://isuite.nweg.gov, and then press ENTER.
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3 On the Welcome to I-Suite webpage, click the IAP application icon.
4 On the IAP webpage, click to select IAP User’s Guide.

5 In Acrobat Reader, save the file to your personal computer in a folder
location of your choice.

Setting up your IAP

This section explains how to create your [AP database and define the shift
names and times.

To create an IAP database
1 On your Desktop, double-click the IAP icon.

2 Onthe IAP Server and Database Selection dialog box, click the Server
drop-down arrow, and then click to select the Server Name of your
choice.

3 Click the Database drop-down arrow, and then click to select the
Database Name of your choice.

The following diagram shows the IAP Server and Database Selection dialog

box.
# 1AP Server and Database Selection x|
Datahase Last Cannect Server
JSUITE MSDE Training 04/13/2004 1:18:31 Ph |PC3g62SUITE =
PCI9E2ASUITE Lomatype3ITE 03417/2004 11:06:31 Ak
Database:

[MSDE Trainingd0s_te ~|

Cancel

To define shift names and times

You must define shift names and times before you can create IAP forms. You
can define as many color-coded shifts as you need, so that you won'’t confuse
day shift forms with night shift forms.

1 Logonto IAP.
2 On the Shifts menu, click Define Shifts.

3 On the Incident Action Plan - Define Shifts dialog box, complete the
following

- in the Shift box, type the name of the Shift
- in the Shift Start Time box, type the starting time of the shift, in the
format 0000
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- in the Shift End Time box, type the ending time of the shift, in the
format 0000

- under Shift Shade, click to select a shade to help identify the shift.
4 To save the new shift, click the Enter button.
5 When finished creating all shifts, click the Close button.
The following diagram shows the Incident Action Plan - Define Shifts dialog

box.
i, Incident Action Plan - Define Shifts -0l =|
Inciclent: IWALL j
Enter: |
Shift (Ex: Day):l Shift Shade: [yriie
Wery Lt Gray Update |
i i I Lt Gra
Shift Start Time (05007 Gray I3 Deleie |
Dk G
it End Time (1300} | Ve DF Grap Clear_|
Shifts Ertered:
Maime StartTime | EndTime Shadle |

Understanding form navigation basics

Remember the following key points when creating a new IAP form:

* IAP automatically enters the Incident Name, Date, and Time.
*  The Date and Time Prepared boxes display the current date and time.
*  The Operational Period box displays the current date and day.

* Ifpreparing a form for a different date other than the current date, you can
manually edit the Operational Period box.

*  You must save a form after editing. IAP does not automatically save your
forms. If you close a form without first saving it, IAP displays a prompt.

*  For the most part, you can manually edit or override almost every entry in
a form.

To create a new form

¢ On the File menu, click New Form or click the New Form icon on the
IAP toolbar, and then click to select the form of your choice.

6 September 9, 2004



Incident Action Plan User’s Guide Incident Action Plan User’s Guide

The following diagram shows the New Form icon and the drop-down menu of
available forms.

% Incident Action Plan

File Edit “iew Shifts Tools ‘Window Help

DING & & ¥ & el X |G- [als 7 0@
Mew ICS202 - Objectives
Mew IC3203 - Organization
Mewy IC5204 - Division &ssignment
Mew IC5205 - Communications
Mew IC5206 - Medical
Mew IC5220 - Ajr Operations

To show multiple page numbers on a form
1 Using the scroll bar, scroll to the bottom of the new form of your choice.

2 Inthe Page _ of __ boxes, type to replace the page numbers of your
choice.

For example, for a two-page form, type Page 1 of 2 on the first page, and
then type Page 2 of 2 on the second page of the form

The following diagram shows the bottom portion of a form.The arrows point
to the boxes where you can type page numbers.

5. Date Prepared G. Time Prepared
073103 1943

P _IICS 205

To resize a text box on a form

The up and down arrows are located on the right-hand side of text boxes on a
form.

» To resize a text box, click the Up arrow or Down arrow.
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The following diagram shows some up and down arrows on a portion of a 204
form.

7. Contral Operations

-t
E Speciallnctniction -y
g, DivisioniGroup Communications Summary
Function Freguency - R¥ | Freguency - T4 Tone System Channel System Channel
Commanc b
Tactical Div/Graup v

To format text on a form

*  Click to highlight the text of your choice, and then click the text format
icon of your choice.

The following diagram shows the location of the text format icons on the IAP
toolbar.
underline
italic
bold

% Incident Action Plan
File Edit “iew Shifts Tools ‘Window Help

v|ﬁ|]§l1l'ﬁ|¢- Inc

OD-Bl&aY | Bd X | CE

To finalize a form

Until you mark it as “final,” forms are automatically marked “draft” at the top
and bottom of each page.

¢ On the Tools menu, click Mark Final, or click the Padlock icon.

The following diagram shows the a portion of a 205. The arrow points to the
location of where the form is marked “Final.”

IR N BN R S m I S T (N INEIGENLINAME! | MHL LAVIELEA Jal | % for all incidents. £

Tz ooy =1 1Ol x|
“erify Frequencies
. B B _. [1.Incidert Mame [ 2. Cperational Period |

To edit a finalized form

Once you mark a form as “final,” you must first unlock it before you can edit it.

¢ On the Tools menu, click Mark Draft, or click the Padlock icon.
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To display the tree view of forms

You can open more than one form at a time and click to switch between
forms.

*  Perform one of the following

- on the View menu, click Form

- from the IAP toolbar, click the Display by Form icon

- on the View menu, point to Individual Form, and then click to select
the form of your choice.

To display the tree view of plans

*  Perform one of the following

- on the View menu, click Plan
- from the IAP toolbar, click the Display by Plan icon.

To copy any form

You can create new forms by copying forms from previous operational
periods.

1 From the Tree View, click to highlight the form of your choice, and then
click the Copy Form icon.

2 On the Copy [form name] dialog box, click to select the Form you wish
to copy, and then click OK.

The following diagram shows the Copy [form name] dialog box.
w. Copy ICS205 -10| x|

Select a Form to Copy From:

712512003, Dey i’
712512003, Dary
712502003, Day d

Ok I Cancel |

To copy the last form created

You can copy the last form you created, not the last form edited.

e On the IAP toolbar, click the Copy Last Form icon.
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To change the order entry for first name and last name

This option allows you to toggle between entering First Name Last Name or
entering Last Name, First Name.

Before creating forms in IAP, determine the order in which you wish to enter
first names and last names. Once you begin entering names, previously
entered names are not retroactively changed.

1 On the Tools menu, click First Name Last Name.

2 To toggle back to the previous setting, click Last Name, First Name on
the Tools menu.

To enable the exporting of IAP forms to HTML

Performing this task allows you to post a form on a website.

¢ On the File menu, click HTML Export.

Creating new forms for your IAP

This section explains how to complete the following forms:

*  Master Frequency List

* ICS-202 Incident Objectives

» ICS-203 Organization Assignment List

e ICS-204 Division Assignment List

* ICS-205 Incident Radio Communications Plan
* ICS-206 Medical Plan

» ICS-220 Air Operations Summary.

Topics in this section include:

*  Working with the Master Frequency List (MFL)
e Creating ICS forms.

Working with the Master Frequency List (MFL)

This section explains how to create the database of frequencies to be used on a
specific incident.

You must add every frequency you need for the incident to the MFL.

To enter frequencies into the MFL
1 On the Tools menu, click Master Frequency.

2 Click the System drop-down arrow, and then click to select the System of
your choice.
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3 Complete the remaining boxes in the row

- Group

- Channel

- RFunction

- TX

- Tone

- Assignment
- Remarks.

4 When finished, click to select the check box in the Show column for that
new Frequency, and then click the Propagate Changes button.

The following diagram shows the Master Frequency List.

2% Master Frequency List _;'
Show System Group | Channel |RFunction RX LS Tone |Assig Remarks
4 King 1 1 168.050 | 168.050 Divigion LW X Branch | Blackwall

King 1 2 165.200 | 168.200 Divigion % Branch | Blackwall
King 1 3 168.600 | 168.600 Division A Branch Il Frog Pond
King 1 4 169.200 | 169.200 Blackwall &/G Helo Buct
King 1 5 164.8625 | 170.250 Blackwall Fireline to ICP |Sheep Mountain
King 1 G 173.150 | 173.150 Frog Pond A/G Helo Buc
King 1 7 171.975 | 1739375 Frog Pond Fireline to ICF|Lost Trail Pass Ski Hill
King 1 g 166.725 | 166.725 Structure Protection Branch | & Il
King 1 9 1685.075 | 170.425 Blackwall Fireline to ICP |Sheep Creek
King 1 10 166775 | 16B.775 Division B, C Branch Il Frog Pond
King 1 1 165.475 | 173.8125 Branch Il Frog Pond Andergon Mountain
King 1 12 163.100 | 163.100 Helibase Deck
King 1 13 172,275 | 164.500 | 146.2 |Fireline to Central Idaho
King 1 14 168.625 | 16B.625 Air Guard Emergency Airto Groul
O NIFC 2 1 186.675 | 1B66.675
[m] WIFC 2 2 169.150 | 189.150
[m] NIFC 2 3 169.200 | 182.200
[m] WIFC 2 4 170.000 | 170.000
[m] NIFC 2 5 167.950 | 167.950
[m] NIFC 2 10 165.550 | 168.550
[m] WIFC 2 1 168.350 | 168.350
O NIFC 2 12 163.100 | 163.100
[m] WIFC 2 14 168.625 | 16B.625

! O NIFC 3 1 1686.725 | 1686.725
[m] WIFC 3 2 1686.775 | 1686.775
[m] NIFC 3 3 168.250 | 168.250
[m] WIFC 3 4 166.6125 | 166.6125
[m] NIFC 3 5 166.6125 | 168.400
[m] NIFC 3 5 167.100 | 167.100

Propagate Changes Help |
iTacticaI D AGroup i 3‘ I ‘ I I I i-_I
o | |

To delete a frequency on the MFL

This process only deletes the frequency you select, not the entire MFL.

1 On the Master Frequency List, click the Show column to select the
Frequency you want to delete.

2 Perform one of the following

- click the Delete Form icon
- on your keyboard, press DELETE.
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The following diagram shows a selected frequency and the Delete icon on the
Master Frequency List.

% Incident Action Plan == x|
File Edt View shifts Tools Window Help
OD-HEeky|melxC=-|als 7 o] ncident Mame: [FROG COMPLEX -] e e
Master Frequency List B o =
g0 Delete Form |
£5203 | | ow_|System Group| Channel RFunction RX T Tone ig
1C5204 = King 1 1 168.050 | 168.050 Division U W X Branch | Blackwall
Jul 25, Day Alpha - Priorit: o] King 1 2 168200 | 168.200 Division % Branch | Blackwall
15205 King 1 3 168.600 | 168.600 Division A Branch Il Frag Pond
B8 Ju 25, Day King 1 4 169.200 | 165.200 Blackwall A/G Helo Bucl
Jul25, Day H |Kking 1| s 164.8625 | 170.250 Blackwall Fireline to ICP |Sheep Mountain
[ B _ King 1 & 173.180 | 173.150 Frog Pond &/5 Helo But
m QE:DEY | | 2] King 1 7 171.975 | 1738375 Frog Pond Fireline to ICF|Lost Trail Pass Ski Hill
Jul 26, Mgkt | | M [king 1 i) 166725 | 166725 Structure Protection Branch | & 11
[ 27, Day o] King 1 a 168.075 | 170425 Blackwall Fireline to ICP |Sheep Creek
Jul 27, Might King 1 10 166.775 | 166.775 Division B, C Branch Il Frag Pond
Jul 28, Day King 1 11 168.475 | 1738125 Branch Il Frog Pond Anderson Mountain
-8 Jul 28, Dsy H |Kking 1 12 163.100 | 183.100 Helibase Deck
Jul 28, hight _ King 1 13 172.275 | 164.500 | 146.2 |Fireline to Central ldaha
" Ju 28, Day | M [King 1 14 168.625 [ 188.625 Air Guard Emergency Air to Graul
B8 Jul 29, Night
30 M O niFc 2 1 BB.675 | 186675
B w31, Dy O [uFc 2z 169.150 | 169150
Jul 31, Night |m] NIFC 2 3 168200 | 168200
Aug 1, Might [m] NIFC 2 4 170.000 | 170.000
-8 mug 2, Day [] 2
Aug 2, Night U 2 168.550 | 188.550
#ug 3, Day O [uFc 2 1 168350 | 168350
“ ::gfg‘::" . O [uFc 2 12 163100 | 163100
« : LI— [m] NIFC 2 14 168.625 | 168.625
m] NIFC 3 1 166.725 | 166.725
m] NIFC 3 2 166.775 | 166.775
[m] NIFC 3 3 168.280 | 188.250
O NIFC 3 4 166.6125 | 1666125
[m] MNIFC 3 5 166.6125 | 168.400
[m] NIFC 3 5] 167.100 | 167.100
Fropagate Changes Help

e
0l I

|Server = PC38B2YSLITE Database = MSDETrainingd08_fest

To refresh data on the MFL
¢ Click the Refresh Data icon.

Creating ICS forms

This section explains how to complete the ICS forms you can create in IAP.

To create an ICS 202 Incident Objectives

1 On the File menu, point to New Form, and then click New Form 202 -
Objectives.

2 In the 4. Operational Period box, click the drop-down arrow, and then
click to select the Shift of your choice.

3 Complete the following information

- 5. General Control Objectives for the incident (include alternatives)
- 6. Weather Forecast for Period
- 7. General Safety Message.

12
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4 Under Attachments, click to select all that apply

- Organization List - ICS 203

- Div. Assignment Lists - ICS 203

- Medical Plan - ICS 206

- Air Operations Summary - ICS 220
- Incident Map

- Safety Message

- Traffic Plan

- Weather Forecast.

5 To add an additional attachment, click to select a check box next to a
blank line, and then type the appropriate attachment next to that check
box.

6 Inthe 9. Prepared by (Planning Section Chief) box, type the Planning
Section Chief Name.

7 Inthe 10. Approved by (Incident Commander) box, type the Incident
Commander Name.

8 When finished, click the Save icon.
The following diagram show a blank ICS 202 form.

42 Incident Action Plan =] x|

File Edit Wew Shifts Tools ‘Window Help
OD-H SRy 2 X|[CE-|a|s 7 u| Incident Mame: [FROG COMPLEX R S

EEIES (A Ty ek IS 5% Form 202 - 04/14,/04, Day Shift 0700 - 1900 _ ol =

1C5202 1. Incident Mame Z. Date Prepared |3, Time Frepared ks
125203

Ics204 Incident Objectives FROG COMPLEX 0471404 1044 | Blackwall
Jul 25, Day Alpha - Priorit | Blackurall
105205 4. Operational Period Il Frog Pond

Jul 25, Day _ - -
Jul 25, Dy 04/14/04 Wednesday Day Shift 0700 - 1900 J

Jul 25, Day 5. General Control Objectives for the incident (include alternatives)
Jul 25, Might I —
Jul 26, Dy fail Pass Ski Hill
Jul 26, Night L&l

Jul 27, Day Creek

Jul 27, Might Il Frog Pond

ul 28, Day on Mountain

Jul 28, Day 7
Jul 28, Might
Jul 29, Day
Jul 28, Night
Jul 30, Might
Jul 31, Day
Jul 31, Night
Aug 1, Night

Mountain

Ency Airto Grou

£ug 2, Night
Aug 3, Day
Aug 3, Night 6. Weather Forecast for Period +
Aug 4, Day =
| [ —

o]

-+

-+

7. General Safety Message +

I;I
It

S

|Server = PCIBEZUSLITE Datakase = MSDETraining406_test
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To create an ICS 203 Organization Assignment List

The ICS 203 identifies which positions are filled and by whom. People
qualified for each position mnemonic are identified in the I-Suite database.
However, if a name does not display in the drop-down list, you may manually
type in that name. Keep in mind that some position boxes display more than
one position mnemonic

1

On the File menu, point to New Form, and then click New Form 203 -
Organization.

For each position, click the drop-down arrow, and then click to select the
Person of your choice.

Under 6. Agency Representative, type the Agency for each agency
representative.

In the Prepared by box, type the Resource Unit Leader Name, and then
click the Save icon.

The following diagram shows a blank ICS 203 form.

4 Incident Action Plan = x|
File Edit Wiew Shifts Tools Window Help
Shows resources
D-HE&ky B¢ X COa-la B 7y Incident Name: [FROG COMPLEX ~| e resnie:
I"g"sz‘g; IR =T L I=I1 5% Form 203 - 04/14,04, Day Shift 0700 - 1900 I [=] 553 =
i ORGANIZATION ASSIGNMENT LIST 8. Operations Section ks _
1C5204 1. Incidert Mame: = « | ! Blackwall
B8 Ju1 25, Day Alpha - Priorit FROG COMPLEX _ | Blackwall
125205 2. Date Prepared |3 Time Prepared e Il Frag Pond
- Jul 25, Day 04/14/04 133 a Branch | - Division/Groups
B8 Jul25 Day 4. Operational Perio Mountain
1125, Day 04/14/04  Wednesday |Day Shift 0700 - 1800 = [Pransh Director =]
-8 Jul 25, Night Position Matme IDeput TR —————
e D:V i il Pass Ski Hill
B8 Jul 28, Night 5 Incident Commander and Staff [Division/Grovp pren
-8 Jul 27, Day incident Commander + [Division/Grous « || Creek
Jul 27 Night — —D = =i Il Frog Pond
|8 Jui 28, Day fiitid ~ msenroue " Akon Mountain
Jul 28, Day [Safety Officer + [Division/Graup b3
U5, Mt Iinformation Off T+ [prvisionso B
| 8 i 20 Day A information Officer ~[prisonirou - o
Jul 29, Might [Lisison Officer b Branch Il - Division/Groups R
B8 Jul 30, Night S Trr—
B8 Jul 31, Day B. Agency Representative ranch Director ]
Jul 31, Night Agency Tlame Deputy .
B Aug 1, Night R
£ug 2, Night + [Division/Group -
B8 fug 3, Day oo —
Aug 3, Might + [Division/Group -
8 Aug 4, Day i v [Division/Group V|
4 »
]| w [Divizion/Group v
T Planning Section C Branch Il - Division/Graups I
(Chiet + [Branch Director P | —
Deputy  [peputy -
IResources Unit + [pivision/Group v
[Situation Uit + [pivision/Group -
[Documertstion Unit + [Division/Group - A

1 |

Eerver = PCHIEISLITE Databasze

= MSDETraining4 08 _test

To customize your mnemonics (kindcode) filter

1
2

On the Tools menu, click Form 203 Template.

For each section, click in the appropriate box, and then type additional
Mnemonics as needed, separated by a semi-colon.

To save your additions, click the Save button.

14
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The following diagram shows a sample ICS 203 template.

2%.1C5203 Template ] 3]
ORGANIZATION ASSIGHMENT LIST - 1C5203 Template |9. Cperations Section
1. Incidert kame Day OSC1; 0SC2 —
20 T e Night 0SC1; 0802 v
— ‘ a. . Branch 1 - Division/Groups
Branch Director OPBD; DS, OSCT; OSC2 «
Position | Mame Deputy OPBD; DS, OSCT, OSC2 «
9. Incident Commander and Staff Division/Graup DS =
Incident Commander ICT1; ICT2: ICT3: ICT4: ICTS; OF + |Division/Group oS =
Deputy DPIC + |Divizsion/Group oS -
Safety Officer S0OF1; S0OF2; 30F3 » | Division/Group DS v
Infarmation Officer |IOF1; IOF2; 10F3 » | Division/Group 05 -
Ligison Offizer LOFR v|h Branch Il - Division/Groups
B Agency Representative Branch Directar CPBD; DS, OSC1; 0SC2 «
Agency MName Deputy OPEBED; DS, OSC1; 03502 «
AREP v |Division/Group [WIR¥ -
AREP » | Division/Group Ors v
AREF v |Division/Group RIS v
AREP » | Division/Group Drs A
AREP v | Division/Group OivE v
7. Planning Section cC. Branch Il - Division/Groups
Chief PSC1; PSC2 v |Branch Director CPBD; DS, OSCT, 0SC2 «
Deputy PSC1; PSCZ v [Deputy OPBD; DNWS; OSCT; 0SC2 «
Fesources Unit RESL + |Divizsion/Group oS -
Situation Unit SITL » | Division/Group DS v
Documentation Unit DocL » | Division/Group OMNS =
Demabilization Unit 1% (0] » IDivigion/Group RIAT -

To create an ICS 204 Division Assignment List

1

On the File menu, point to New Form, and then click New Form 204 -
Division Assignments.

In the 1. Branch box, type the Branch Name, and then press TAB.

In the 2. Division/Group box, type the Division/Group name, and then
press TAB.

Under Operations Personnel, click the drop-down arrow for each
Position, and then click to select the Person of your choice.

Under 5. Resources Assigned this Period, click to select the option of
your choice

- All, to display all resources

- Crew, to limit the drop-down list to display only hand crews

- Engine, to limit the drop-down list to display only engines

- Equipment, to limit the drop-down list to display dozers, water
tenders, tractor plows, and other heavy equipment

- Line Overhead, to limit the drop-down list to display individual line
overhead such as Strike Team Leaders and Field Observers.
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10

Complete the following boxes for each resource, as appropriate

You can complete the drop off and pick up locations and times for the first
resource, and then click the Auto-Fill buttons to fill-in the remaining
locations and times for all other resources. Edit the remaining drop off and
pick up locations and times as appropriate.

- Strike Team/Task Force/Resource Designator
- Leader

- Number of Persons

- Trans Needed

- Drop Off PT./Time

- Pick Up PT./Time.

Complete the following boxes as appropriate

- 7. Control Operations
- 8. Special Instructions.

Under 9. Division/Group Communications Summary, complete the
following boxes as appropriate for each Function

This section allows you to import frequencies from the ICS 205 Radio
Communications Plan, if one exists for that operational period. If the
Frequency - RX drop-down list does not contain any frequencies, an ICS
205 has not yet been created for that operational period. To display
frequencies added to the ICS 205 since the last time you started IAP, click
the Refresh Data icon.

- Frequency - RX
- Frequency - TX
- Tone

- System

- Channel

- System

- Channel.

In the Prepared By box, type the Resource Unit Leader Name, and then
press TAB.

In the Approved By box, type the Planning Section Chief Name, and
then click the Save icon.
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The following diagram shows a blank ICS 204 form.

47 Incident Action Plan
File Edit “iew Shifts Toals ‘Window Help

=l

D-Hl ey B4 X O

|alB zu|@

Incident Mame: |FROG COMPLEX

" |

(Shows resources
for all incidents

Aug 4, Day
4

Master Frequency List
Ics202

165203

105204
B8 Jul 25, Day Alpha - Priort:
105205
B8 Jul 25, Day
B8 Jul 25, Day
Jul 25, Day
B8 Jul 25, Might
Jul 26, Day
B8 Jul 28, Night
B8 Ju 27, Day
Jul 27, Night
B9 Jul 28, Day
Jul 28, Day
B8 Jul 28, Might
B8 Ju 29, Day
Jul 29, Might
B8 Jul 30, Might
Jul 31, Day
B8 Jul 31, Might
B8 Aug 1, Night
Aug 2, Day
B8 Aug 2, Night
Aug 3, Day
B8 Aug 3, Night

hForm 204 - 04,

4, Day Shift 0700 - 1900

Division Assignment List

DRAFT
Branch

| 2. Division/Group

=101 x|

3. Incidert Name

4. Operational Period

FROG COMPLEX Q4A 48 Wednesday IDay Shift 0700 - 1900 [ il
5 Operations Personnel Pond
Operations Chiet = DivigioniGroup Supervisor = in
Operations Chiet | Air Attack Supervisor v
Branch Dirsctor z Satety Officer z s Ski Kl
B " Al ¥ crew ¢ Engine { Equipment { Line Overhead Resources Assignedthis Feriod
Strike Team/Task Force Resource Designator Leader um of [Trans Drop Off PT.Time Pick Lip PT./Time
Pers. | v Auito Fill | Auita il Fond
ntain
tto Groul

RN [

7. Control Operations

|

[Server = PCISENSLITE Database = MSDETraining08_test

To customize your mnemonics (kindcode) filter

1
2

3

On the Tools menu, click Form 204 Template.

Under Operations Personnel, click in the appropriate box, and then type
additional Mnemonics as needed, separated by a semi-colon.

To save your additions, click the Save button.

The following diagram shows a sample ICS 204 template.

IC5204 Template i ] |

Division Assignment List - ICS204 Template | !- Branch 2. Division/Graup

3. Incident Mame 4. Operational Period
&, Operations Personnel
Operations Chief 0SC1; O5C2 | DivisioniGroup Supervisor (DS -
Cperations Chief 03C1 0302 v | Air Attack Supervisor AAGS: AQBD; ATGS v
Branch Director QSC1, 05C2; OPBD; DIWS v | Safety Officer SOF1, S0F2; S0F3 v
B. Resources Assigned this Period

Strike Team/Task Forcel Resource Designator | Select the data and the order that will be displayed in the resource designator box.

ResourceM arme

=

Add Resource Hame |

Add Kind Code

Add Request Mumber

Clear

IC% 204 Template
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To edit the 204 template

You can change the order of the resource, kind code, and resource name
fields on the 204 template. This change affects all newly created ICS-204s,
but does not affect ones already created.

1 On the Tools menu, click Form 204 Template.

2 Click one or more of the following buttons, in the order of your choice, to
customize the 204

- Add Resource
- AddKind Code
- Add Resource Name.

3 To save your changes to the 204 template, click the Save icon.

To manipulate rows on the 204 form

You can cut, copy, paste, and delete rows on the 204 form.

1 To cut a row, click to select the row of your choice, right-click in the left-
most column of that row, and then click Cut.

2 To copy a row, click to select the row of your choice, right-click in the
left-most column of that row, and then click Copy.

3 To paste the cut or copied row, click to select the target row of your
choice, right-click in the left-most column of that target row, and then
click Paste.

The following diagram shows a sample row of the 204 and the cut/copy/paste
options available when you right-click the mouse.

LA AL I L LA Lt [ MV ILLISIYLD
B. = al o crewe © Engine © Equipment f
Strike TeamiTaszk Force! Resource Designatar
CROWY 23 _TLE
JCROW 25 =]
—% Zuk =
T oy i
4+— Paste =
-

To spell check the 204 form
*  On the Tools menu, click Spell Check.
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%2 Incident Action Plan
File Edt Wiew Shifts Tools Window Help

To complete the ICS 205 Incident Radio Communications Plan

The Communications Leader completes the ICS 205. All frequencies on the
ICS 204 are also on the approved ICS 205 for that operational period.

1 On the File menu, point to New Form, and then click New Form 205 -
Communications.

2 For each frequency, click the Radio Type/Cache drop-down arrow, and

then click to select the Frequency of your choice.

Once you select the frequency, the remaining data from the MFL auto-fills
on the form.

3 Click the Verify Frequencies button.

The Verify Frequencies button verifies the following:

- All frequencies on the ICS 204 and ICS 205 are approved
frequencies on the MFL.
- All frequencies for that operational shift are assigned on at least one
of the ICS 204s for that operational period.
- Any frequency on an ICS 204 is also on the approved ICS 204 for that
operational period.
If there are any discrepancies between the ICS 204, ICS 205, and the

MFL, IAP displays a notification message.

The following diagram shows a blank ICS 205 form.

b

]

D-H &Ly | Be XO=-ale 7yl

Incident Name: [FROG COMPLEX% -]

(Shows rEsouUrces’
for all inciderts

Master Frequency List

125202
152035

(=] Ics204
Jul 28, Day Alpha - Pric
(=] Ics205

-8 Ju 25, Day

Jul 25, Day

B8 Jul 25, Day
-8 .l 25, Might

Jul 26, Day

-8 Jul 28, Night
-8 Jul 27, Day

Jul 27, Might

-~ E8 Jul 28, Day
-8 Jul 28, Day

Jul 28, Might

B8 Jul 28, Day
-8 .l 29, Might

Jul 30, Might

B8 Jul 31, Day
-8 Jul 31, Might

Aug 1, Night

~E8 sug 2, Day
-8 Aug 2, Might

fug 3, Day

B8 sug 3, Might

Aug 4, Day

- il .

Verify Frequencies |

2% Form 205 - 04/14,/04, Day Shift 0700 - 1900

=101

Radio G

1
Plan

- Incidert Mame

FROG COMPLEX

2. Operational Period
04/14/04

Wednesday

Day Shift 0700 - 1900 -

g

Basic Radio Channel Utilization

Readio Type/Cachs

Channel

Function

Frequency/Tone

Lssignment

Remarks

L4

=
=
o)
=
=4

v

1 |

|Server = PCISEZSUITE Database = MSDETrainingd08_test

B
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To create an ICS 206 Medical Plan

The ICS 206 is a narrative, fill-in form.

1 On the File menu, point to New Form, and then click New Form 206 -
Medical.

2 Complete the following sections as appropriate
- Incident Medical Aid Station
- Ambulance Services
- Incident Ambulances.

3 In the Paramedics column, click to select the Yes or No check boxes, as
appropriate, to designate the available Paramedics for each type of
medical service.

4 Complete the Hospitals section, and then click to select the Yes or No
check boxes, as appropriate, to designate if a Helipad and/or Burn
Center is available.

5 Inthe Medical Emergency Procedures box, type a description of the
medical emergency procedures, as appropriate.

6 Complete the following boxes
- Prepared by (Medical Unit Leader)

- Reviewed by (Safety Officer).
7 When finished, click the Save icon.
The following diagram shows a blank ICS 206 form.
4 Incident Action Plan =1=)x]
File Edit Wiew Shifts Tools Window Help
D-H SRy me X Oa- a8 70| Incidert Hame: [FROG COMPLEX. =] (v e
Ll EEUL LA | 5 £orm 206 - 04/14,/04, Day Shift 0700 - 1900 I [=] 53 _:I
:ggigi Medical Plan 1. Incident Name 2. Operstional Period lm rks
(2] icsa04 FROG COMPLEX i | D{Hfiﬂﬁl Wednesday | Blackwall
T8 Jul 25, Diay Alpha - Pric 3. Incident Medical Aid Station L) Blackwall
(=] ics208 Medlical Aid Stations Locstian Paramedis | || Frog Pond
~E8 Jul 25, Day wes| Wo [
~E8 Jul 25, Day - Maountain
Jul 25, Day -l
j:: ii:gf\;ﬁ [T | T |pail Pass SkiHill
~E8 Jul 28, Might |l L&l
~E8 Jul 27, Daw rlr Creek
Jul 27, Night T Transportation Il Frog Pond
~E8 Jul 28, Day on Mountain
Jul 28, Day A Ambulance Sewvices L L
Jul 28, Might A wame ress ane Paramedics
B = i e 2 [oney A7 ta Grou
~E2 ul 30, Ni
80 ooy i
Jul 31, Might -
~E8 Aug 1, Night -l
a2, bay = | —
::; ; g::“ B Incident Ambulances I
Aug 3, Night Mamme Location Paramedics
P - - ves | Mo
. Aug 4, Day I =
|-
|-
|-
r|r
5. Hospitals
Name AcldressiLatitudel ongitude :?E';’”Dzn | ProneFrequency v::h E:D 1’2 CT;'
ol _LI
A |

Eerver = PCYIENISLITE Database = MSDETrainingd 05 _test

20

September 9, 2004



Incident Action Plan User’s Guide Incident Action Plan User’s Guide

To create an ICS 220 Air Operations Summary

The ICS 220 is mostly a narrative, two-page form

1 On the File menu, point to New Form, and then click New Form 220 -
Air Operations.

2 Complete the following sections as appropriate

- Sunrise Hour

- Sunset Hour

.REMARKS

. MEDEVAC AIRCRAFT
TFR

. PERSONNEL

. FREQUENCY

. FIXED WING

- 9. HELICOPTER.

1
<IN B NV NN

3 To advance to the next page of the form, click the Go to Page 2 button.

4 Complete section 10. TASK, MISSION, ASSIGNMENT, as
appropriate.

The following diagram shows a blank ICS 220 form.

43 Incident Action Plan (=1

File Edit Yiew Shifts Tools Window Help
D-Haely | =exEaE- a B 7 0 Incidert Name: [FROG COMPLEX EEEEEEES
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=)
. . Goto | Prepared by Date Prepared
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Jul 25, Night —
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Jul 27, Day
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B8 Jui 78, Dy 6. PERSONNEL Phone # 7. FREQIUENCY AMIRH PO &. FIRED-WING # AvallTypeMake
B8 Jul 28, Night AIRIIR P
Jul 29, Day
8 Jul 29, Night
Jul 30, Night ARIGROUND
Jul 31, Day COMMAND:

B8 Jul 31, Might
Aug 1, Might
~E8 Aug 2, Day DECK FREQ:
~E8 Aug 2, Might
£ug 3, Day
~E8 Aug 3, Night
Aug 4, Day | [ 9. HELICOPTERS (UUse adiditional Sheets As Necessary)
J —’l_ Faamm#  [Tv [MAMEMODEL BASE  |AYAL [START REMARKS FamMg  [TY [MAMEMODEL BASE  |AwalL [ST#

Sunrise
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AIRIAIR R
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Base FAXH

COMMARND RPT: ATGS Alrcratt
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